Maintained by: NLnet Labs

[Unbound-users] Possibly too new versions of ldns?

lst_hoe02 at kwsoft.de
Sun Jan 29 21:09:09 CET 2012


Zitat von Paul Hoffman <paul.hoffman at vpnc.org>:

> Answering my own question: using ldns 1.4.0 from source builds *all*  
> versions of Unbound minus some very early ones and one rc. So, for  
> future folks (at least until this breaks): use ldns 1.4.0 to be safe.
>

I guess i still missed why you want to build pre 1.0 Versions and the  
like anyway??

Regards

Andreas