Maintained by: NLnet Labs

[Unbound-users] Unbound from EPEL segfaults at start

Maik Zumstrull
Thu Apr 8 13:54:30 CEST 2010


Paul Wouters wrote:

> Can you please test the latest build:
> 
> http://koji.fedoraproject.org/koji/buildinfo?buildID=165892

I was just going to, but the machine is unavailable right now (network
maintenance). Should be back in 20 min or so, then I'll do it.

While I'm waiting, that particular machine has already been upgraded to
RHEL 5.5, is the package installable on that or does it still require
5.4? I can use another machine that is still on 5.4. I'll have to
verify that the old package crashes on that one, of course.